Plugin-Details - TrustedShops-Integration

TrustedShops-Integration TrustedShops-Integration

Beschreibung

Einbindung der Trustbadge in den Bestellprozess.

Systemvoraussetzungen

ebiz-trader ab 7.5.8 bis 8.0.0
PHP ab 7.1

Changelog

Preis
inkl. 16% MwSt.
Anfrage senden

Version 1.0.0
Autor ebiz-consult GmbH & Co. KG
Hilfe und Support

Systemvoraussetzungen

ebiz-trader ab 7.5.8 bis 8.0.0
PHP ab 7.1